<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>30 Minutos Táchira   &#8211; Cuadrillas de la Alcaldía de SC limpiaron los escombros en Barrio Sucre</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.30minutostachira.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.30minutostachira.com/wp-content/uploads/2013/10/favicon.ico">
                
    

<meta property="og:image" content="http://www.30minutostachira.com/wp-content/uploads/2017/08/IMG-20170804-WA0014-150x150.jpeg"/><style type='text/css'>Default CSS Comment</style><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="30 Minutos Táchira &raquo; Feed" href="http://www.30minutostachira.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="30 Minutos Táchira &raquo; RSS de los comentarios" href="http://www.30minutostachira.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.30minutostachira.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpinstagram-css'  href='http://www.30minutostachira.com/wp-content/plugins/instagram-for-wordpress/wpinstagram.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='http://www.30minutostachira.com/wp-content/plugins/instagram-for-wordpress/js/fancybox/jquery.fancybox-1.3.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.30minutostachira.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://www.30minutostachira.com/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.30minutostachira.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.30minutostachira.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.30minutostachira.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.30minutostachira.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/custom.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.30minutostachira.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/instagram-for-wordpress/js/wpigplug.min.js'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/instagram-for-wordpress/js/wpigplugfancybox.min.js'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.30minutostachira.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.30minutostachira.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.30minutostachira.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Para el municipio Torbes la educación es una de las prioridades”' href='http://www.30minutostachira.com/comunidad/para-el-municipio-torbes-la-educacion-es-una-de-las-prioridades/' />
<link rel='next' title='Aguerrido empate en el primer duelo ante Trotamundos' href='http://www.30minutostachira.com/dvo-tachira/aguerrido-empate-en-el-primer-duelo-ante-trotamundos/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.30minutostachira.com/inf-general/cuadrillas-de-la-alcaldia-de-sc-limpiaron-los-escombros-en-barrio-sucre/" />
<link rel='shortlink' href='http://www.30minutostachira.com/?p=51293' />
<link rel="alternate" type="application/json+oembed" href="http://www.30minutostachira.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.30minutostachira.com%2Finf-general%2Fcuadrillas-de-la-alcaldia-de-sc-limpiaron-los-escombros-en-barrio-sucre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.30minutostachira.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.30minutostachira.com%2Finf-general%2Fcuadrillas-de-la-alcaldia-de-sc-limpiaron-los-escombros-en-barrio-sucre%2F&#038;format=xml" />
<meta property="fb:app_id" content="416012325112057"/><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.30minutostachira.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script>		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.header-wraper {background: #f1f1f1 url(img/noise-header.png) repeat; }

.latest-news div a {
font-size: 12px;
color: #000;
}

.sf-top-menu .current_page_item a, .sf-top-menu li a:hover {
color: #000;
}

.sf-top-menu a {
color: #000;
}

.auth {
background: #f9f9f9;
border: 1px solid #e2e2e2;
padding: 10px;
margin-bottom: 30px;
min-height: 88px;
visibility: hidden;
}

.sidebar_center .widget-title, .sidebar_last .widget-title {
background: #ef5123 url(img/title.png) bottom repeat-x;
color: #FFF;
padding: 2px 0px;
}

.widget_search #searchsubmit {
background: #3385DD
}		</style>
	   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-51293 single-format-standard">

<!-- 30 Minutos Facebook Script Like Box -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=416012325112057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End 30 Minutos Facebook Script Like Box -->


<!-- 30 minutos Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45567571-1', '30minutostachira.com');
  ga('send', 'pageview');

</script>

<!-- End 30 minutos Google Analytics -->

   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Ultima Actualizacion</span> Agosto 4th, 2017 10:56 AM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://www.30minutostachira.com">INICIO</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.30minutostachira.com/about/">QUIÉNES SOMOS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.30minutostachira.com/pages/sitemap/">SITEMAP</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.30minutostachira.com/contact/">CONTÁCTENOS</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.30minutostachira.com" alt="Nutridos siempre de Información">
                                                                           
                                        <img src="http://www.30minutostachira.com/wp-content/uploads/2013/12/logo-30-min.png" alt="Nutridos siempre de Información"/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                <p><img src="http://www.30minutostachira.com/wp-content/uploads/2016/07/BANNER01.jpg" /></p>
                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Ultimas Noticias</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.30minutostachira.com/comunidad/proteccion-civil-sigue-alerta-por-las-lluvias-en-el-tachira/">Bienvenidos a 30 Minutos Táchira</a></li>
                <li><a href="http://www.30minutostachira.com/dvo-tachira/aguerrido-empate-en-el-primer-duelo-ante-trotamundos/">Aguerrido empate en el primer duelo ante Trotamundos</a></li>
                <li><a href="http://www.30minutostachira.com/inf-general/cuadrillas-de-la-alcaldia-de-sc-limpiaron-los-escombros-en-barrio-sucre/">Cuadrillas de la Alcaldía de SC limpiaron los escombros en Barrio Sucre</a></li>
                <li><a href="http://www.30minutostachira.com/comunidad/para-el-municipio-torbes-la-educacion-es-una-de-las-prioridades/">“Para el municipio Torbes la educación es una de las prioridades”</a></li>
                <li><a href="http://www.30minutostachira.com/sucesos/denuncian-que-hombres-armados-secuestraron-a-concejal-de-uribante/">Denuncian que hombres armados secuestraron a concejal de Uribante</a></li>
                <li><a href="http://www.30minutostachira.com/politica/fraude-masivo-en-el-tachira-en-eleccion-constituyente/">&#8220;Fraude masivo en el Táchira en elección constituyente&#8221;</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.30minutostachira.com" alt="Nutridos siempre de Información"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-553" class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-553"><a title="Regionales" href="#"><span>Regionales</span></a>
<ul class="sub-menu">
	<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://www.30minutostachira.com/category/comunidad/"><span>Comunidad</span></a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.30minutostachira.com/category/cultura/"><span>De interés</span></a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.30minutostachira.com/category/economia/"><span>Economía</span></a></li>
</ul>
</li>
<li id="menu-item-775" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://www.30minutostachira.com/category/politica/"><span>Política</span></a></li>
<li id="menu-item-10" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.30minutostachira.com/category/sucesos/"><span>Sucesos</span></a></li>
<li id="menu-item-777" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-777"><a href="http://www.30minutostachira.com/category/inf-general/"><span>Inf. General</span></a></li>
<li id="menu-item-25594" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25594"><a href="http://www.30minutostachira.com/category/destacados/"><span>Destacados</span></a></li>
<li id="menu-item-3873" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3873"><a title="Salud" href="http://www.30minutostachira.com/category/salud/"><span>Salud</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>seguir</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/treintaminutostrt" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://www.twitter.com/30minutostrt" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="#" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="http://www.linkedin.com/pub/treinta-minutos/65/88/9aa" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                                                                  <li>
                                       <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>
<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-51293 post type-post status-publish format-standard has-post-thumbnail hentry category-inf-general category-slider" id="post-51293">
                                    
                                                        
                                   <h2 class="post-title">Cuadrillas de la Alcaldía de SC limpiaron los escombros en Barrio Sucre</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Ago 04, 2017</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.30minutostachira.com/author/lorena/" title="Entradas de lorena" rel="author">lorena</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.30minutostachira.com/category/inf-general/" rel="category tag">Inf. General</a>, <a href="http://www.30minutostachira.com/category/slider/" rel="category tag">Slider</a></span>
                                     <span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Cuadrillas de la Alcaldía de SC limpiaron los escombros en Barrio Sucre</span></span></span>
                                     </p>
                               <hr class="none" />
                               
                                                             
                                <p>Continúan los trabajos de limpieza y despeje de vías por parte de los obreros de la Alcaldía capitalina, quienes día a día salen desde tempranas horas por órdenes de la alcaldesa Patricia Gutiérrez de Ceballos a sanear la ciudad para mantener la tranquilidad de los ciudadanos.</p>
<p>El jefe de Saneamiento Ambiental, Eduin Montañez, informó que una vez que se ha asegurado el libre tránsito por las avenidas principales de la ciudad, se está terminando de hacer el despeje de vías en las comunidades donde las personas realizaron protestas sociales.</p>
<p>Culminando esta semana del 31 de julio al 04 de agosto se recogió en solo desechos naturales, sólidos y ferrosos, más de 500 toneladas aseguró el funcionario, al mismo tiempo expresó que se  está concretando el despeje de vías en Barrio Libertador.</p>
<p>En Barrio Sucre se conversó con los vecinos y manifestantes, allí se logró llegar a un punto de acuerdo para poder realizar el saneamiento completo de esta zona, una de las más afectadas por los protestantes, dijo el vocero.</p>
<p>Asimismo, explicó Montañez que quedarían por limpiar y despejar las vías del Empalme Quinimari, y Los Teques con la avenida Transandina, donde se ha intentado mediar con vecinos y manifestantes del área pero no se ha podido llegar a un punto de entendimiento, se espera que para el lunes ya la ciudad esté limpia en un 100 por ciento.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.30minutostachira.com/inf-general/cuadrillas-de-la-alcaldia-de-sc-limpiaron-los-escombros-en-barrio-sucre/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.30minutostachira.com/inf-general/cuadrillas-de-la-alcaldia-de-sc-limpiaron-los-escombros-en-barrio-sucre/" data-numposts="10" data-width="940" data-colorscheme="light"></div><div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
 
                                <a href="http://techetheatre.org" style="color#333; font-size:0.8em;">happy wheels</a>     
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>
                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.30minutostachira.com/inf-general/cuadrillas-de-la-alcaldia-de-sc-limpiaron-los-escombros-en-barrio-sucre/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.30minutostachira.com/inf-general/cuadrillas-de-la-alcaldia-de-sc-limpiaron-los-escombros-en-barrio-sucre/" data-text="Cuadrillas de la Alcaldía de SC limpiaron los escombros en Barrio Sucre" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                 
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.30minutostachira.com/dvo-tachira/aguerrido-empate-en-el-primer-duelo-ante-trotamundos/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Aguerrido empate en el primer duelo ante Trotamundos</a>

                                
                                                                    <a href="http://www.30minutostachira.com/comunidad/para-el-municipio-torbes-la-educacion-es-una-de-las-prioridades/" id="nextpost">“Para el municipio Torbes la educación es una de las prioridades”<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                 <h5><a href="http://www.30minutostachira.com/author/lorena/" title="Entradas de lorena" rel="author">lorena</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Articulos Relacionados</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/comunidad/proteccion-civil-sigue-alerta-por-las-lluvias-en-el-tachira/" title="Bienvenidos a 30 Minutos Táchira"><img src="http://www.30minutostachira.com/wp-content/uploads/2013/12/logo-30-min-120x85.png" alt="Bienvenidos a 30 Minutos Táchira" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/comunidad/proteccion-civil-sigue-alerta-por-las-lluvias-en-el-tachira/" rel="bookmark" title="Permanent link to Bienvenidos a 30 Minutos Táchira">
									Bienvenidos a 30 Minutos Táchira                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 27, 2012</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Bienvenidos a 30 Minutos Táchira</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/dvo-tachira/aguerrido-empate-en-el-primer-duelo-ante-trotamundos/" title="Aguerrido empate en el primer duelo ante Trotamundos"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/08/DSC_0061-pe-120x85.jpg" alt="Aguerrido empate en el primer duelo ante Trotamundos" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/dvo-tachira/aguerrido-empate-en-el-primer-duelo-ante-trotamundos/" rel="bookmark" title="Permanent link to Aguerrido empate en el primer duelo ante Trotamundos">
									Aguerrido empate en el primer duelo...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 04, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Aguerrido empate en el primer duelo ante Trotamundos</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/comunidad/para-el-municipio-torbes-la-educacion-es-una-de-las-prioridades/" title="“Para el municipio Torbes la educación es una de las prioridades”"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/08/IMG_4082-120x85.jpg" alt="“Para el municipio Torbes la educación es una de las prioridades”" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/comunidad/para-el-municipio-torbes-la-educacion-es-una-de-las-prioridades/" rel="bookmark" title="Permanent link to “Para el municipio Torbes la educación es una de las prioridades”">
									“Para el municipio Torbes la...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 04, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en “Para el municipio Torbes la educación es una de las prioridades”</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/sucesos/denuncian-que-hombres-armados-secuestraron-a-concejal-de-uribante/" title="Denuncian que hombres armados secuestraron a concejal de Uribante"><img src="http://www.30minutostachira.com/wp-content/uploads/2016/02/Franklin-Duarte-120x85.jpg" alt="Denuncian que hombres armados secuestraron a concejal de Uribante" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/sucesos/denuncian-que-hombres-armados-secuestraron-a-concejal-de-uribante/" rel="bookmark" title="Permanent link to Denuncian que hombres armados secuestraron a concejal de Uribante">
									Denuncian que hombres armados...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 03, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Denuncian que hombres armados secuestraron a concejal de Uribante</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/politica/fraude-masivo-en-el-tachira-en-eleccion-constituyente/" title="&#8220;Fraude masivo en el Táchira en elección constituyente&#8221;"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/08/Walter-Márquez-120x85.jpg" alt="&#8220;Fraude masivo en el Táchira en elección constituyente&#8221;" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/politica/fraude-masivo-en-el-tachira-en-eleccion-constituyente/" rel="bookmark" title="Permanent link to &#8220;Fraude masivo en el Táchira en elección constituyente&#8221;">
									&#8220;Fraude masivo en el Táchira en...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 03, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en &#8220;Fraude masivo en el Táchira en elección constituyente&#8221;</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Mas en esta categoria</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/comunidad/para-el-municipio-torbes-la-educacion-es-una-de-las-prioridades/" title="“Para el municipio Torbes la educación es una de las prioridades”"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/08/IMG_4082-120x85.jpg" alt="“Para el municipio Torbes la educación es una de las prioridades”" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/comunidad/para-el-municipio-torbes-la-educacion-es-una-de-las-prioridades/" rel="bookmark" title="Permanent link to “Para el municipio Torbes la educación es una de las prioridades”">
									“Para el municipio Torbes la...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 04, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en “Para el municipio Torbes la educación es una de las prioridades”</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/sucesos/denuncian-que-hombres-armados-secuestraron-a-concejal-de-uribante/" title="Denuncian que hombres armados secuestraron a concejal de Uribante"><img src="http://www.30minutostachira.com/wp-content/uploads/2016/02/Franklin-Duarte-120x85.jpg" alt="Denuncian que hombres armados secuestraron a concejal de Uribante" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/sucesos/denuncian-que-hombres-armados-secuestraron-a-concejal-de-uribante/" rel="bookmark" title="Permanent link to Denuncian que hombres armados secuestraron a concejal de Uribante">
									Denuncian que hombres armados...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 03, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Denuncian que hombres armados secuestraron a concejal de Uribante</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/politica/fraude-masivo-en-el-tachira-en-eleccion-constituyente/" title="&#8220;Fraude masivo en el Táchira en elección constituyente&#8221;"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/08/Walter-Márquez-120x85.jpg" alt="&#8220;Fraude masivo en el Táchira en elección constituyente&#8221;" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/politica/fraude-masivo-en-el-tachira-en-eleccion-constituyente/" rel="bookmark" title="Permanent link to &#8220;Fraude masivo en el Táchira en elección constituyente&#8221;">
									&#8220;Fraude masivo en el Táchira en...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 03, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en &#8220;Fraude masivo en el Táchira en elección constituyente&#8221;</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/politica/miguel-angel-rodriguez-ilegalidad-del-proceso-de-la-constituyente-era-evidente/" title="Miguel Ángel Rodríguez: Ilegalidad del proceso de la Constituyente era evidente"><img src="http://www.30minutostachira.com/wp-content/uploads/2014/03/MIGUELANGEL-1-120x85.jpg" alt="Miguel Ángel Rodríguez: Ilegalidad del proceso de la Constituyente era evidente" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/politica/miguel-angel-rodriguez-ilegalidad-del-proceso-de-la-constituyente-era-evidente/" rel="bookmark" title="Permanent link to Miguel Ángel Rodríguez: Ilegalidad del proceso de la Constituyente era evidente">
									Miguel Ángel Rodríguez: Ilegalidad...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 03, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Miguel Ángel Rodríguez: Ilegalidad del proceso de la Constituyente era evidente</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.30minutostachira.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Síguenos en Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/30minutostrt" data-widget-id="394373333916987392">Tweets by @30minutostrt</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="http://unnuevotiempo.org">
					<img src="http://www.30minutostachira.com/wp-content/uploads/2017/03/UNT-Banner-250x250.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Información General</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/inf-general/cuadrillas-de-la-alcaldia-de-sc-limpiaron-los-escombros-en-barrio-sucre/" title="Cuadrillas de la Alcaldía de SC limpiaron los escombros en Barrio Sucre"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/08/IMG-20170804-WA0014-120x85.jpeg" alt="Cuadrillas de la Alcaldía de SC limpiaron los escombros en Barrio Sucre" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/inf-general/cuadrillas-de-la-alcaldia-de-sc-limpiaron-los-escombros-en-barrio-sucre/" rel="bookmark" title="Cuadrillas de la Alcaldía de SC limpiaron los escombros en Barrio Sucre">
					Cuadrillas de la Alcaldía de SC limpiaron los escombros en...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 04, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Cuadrillas de la Alcaldía de SC limpiaron los escombros en Barrio Sucre</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/destacados/estudian-posibilidad-de-darle-nombres-de-los-caidos-en-las-protestas-del-30j-a-plazas-y-avenidas-de-sc/" title="Estudian posibilidad de darle nombres de los caídos en las protestas del 30J a plazas y avenidas de SC"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/08/IMG_4577-120x85.jpg" alt="Estudian posibilidad de darle nombres de los caídos en las protestas del 30J a plazas y avenidas de SC" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/destacados/estudian-posibilidad-de-darle-nombres-de-los-caidos-en-las-protestas-del-30j-a-plazas-y-avenidas-de-sc/" rel="bookmark" title="Estudian posibilidad de darle nombres de los caídos en las protestas del 30J a plazas y avenidas de SC">
					Estudian posibilidad de darle nombres de los caídos en las...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 03, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Estudian posibilidad de darle nombres de los caídos en las protestas del 30J a plazas y avenidas de SC</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/inf-general/mons-moronta-en-la-celebracion-del-santo-cristo-vamos-a-orar-por-venezuela/" title="Mons. Moronta: en la celebración del Santo Cristo vamos a orar por Venezuela"><img src="http://www.30minutostachira.com/wp-content/uploads/2013/07/santocristo2-120x85.jpg" alt="Mons. Moronta: en la celebración del Santo Cristo vamos a orar por Venezuela" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/inf-general/mons-moronta-en-la-celebracion-del-santo-cristo-vamos-a-orar-por-venezuela/" rel="bookmark" title="Mons. Moronta: en la celebración del Santo Cristo vamos a orar por Venezuela">
					Mons. Moronta: en la celebración del Santo Cristo vamos a...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 02, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Mons. Moronta: en la celebración del Santo Cristo vamos a orar por Venezuela</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/inf-general/ofertan-25-cupos-para-cursar-carrera-de-odontologia-en-tachira/" title="Ofertan 25 cupos para cursar carrera de odontología en Táchira"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/08/P1840897-120x85.jpg" alt="Ofertan 25 cupos para cursar carrera de odontología en Táchira" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/inf-general/ofertan-25-cupos-para-cursar-carrera-de-odontologia-en-tachira/" rel="bookmark" title="Ofertan 25 cupos para cursar carrera de odontología en Táchira">
					Ofertan 25 cupos para cursar carrera de odontología en...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 02, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Ofertan 25 cupos para cursar carrera de odontología en Táchira</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/inf-general/civiles-armados-disparan-contra-iglesia-durante-misa-funebre-de-ender-pena/" title="Civiles armados disparan contra iglesia durante misa fúnebre de Ender Peña"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/08/IMG-20170801-WA0052-120x85.jpg" alt="Civiles armados disparan contra iglesia durante misa fúnebre de Ender Peña" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/inf-general/civiles-armados-disparan-contra-iglesia-durante-misa-funebre-de-ender-pena/" rel="bookmark" title="Civiles armados disparan contra iglesia durante misa fúnebre de Ender Peña">
					Civiles armados disparan contra iglesia durante misa...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 01, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Civiles armados disparan contra iglesia durante misa fúnebre de Ender Peña</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			<h3 class="widget-title"><span>Síguenos en Facebook</span></h3>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/treintaminutostrt"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div><div id="adds-widget-6" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer 250 30 min -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1864701368756338"
     data-ad-slot="7641503116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="rec-recent-posts-4" class="widget rec"><h3 class="widget-title"><span>Destacados</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/destacados/estudian-posibilidad-de-darle-nombres-de-los-caidos-en-las-protestas-del-30j-a-plazas-y-avenidas-de-sc/" title="Estudian posibilidad de darle nombres de los caídos en las protestas del 30J a plazas y avenidas de SC"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/08/IMG_4577-120x85.jpg" alt="Estudian posibilidad de darle nombres de los caídos en las protestas del 30J a plazas y avenidas de SC" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/destacados/estudian-posibilidad-de-darle-nombres-de-los-caidos-en-las-protestas-del-30j-a-plazas-y-avenidas-de-sc/" rel="bookmark" title="Estudian posibilidad de darle nombres de los caídos en las protestas del 30J a plazas y avenidas de SC">
					Estudian posibilidad de darle nombres de los caídos en las...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 03, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Estudian posibilidad de darle nombres de los caídos en las protestas del 30J a plazas y avenidas de SC</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/destacados/obispo-del-tachira-exhorta-a-realizacion-de-elecciones-regionales-y-nacionales-este-ano/" title="Obispo del Táchira exhorta a realización de elecciones regionales y nacionales este año"><img src="http://www.30minutostachira.com/wp-content/uploads/2014/06/Monseñor-moronta-120x85.jpg" alt="Obispo del Táchira exhorta a realización de elecciones regionales y nacionales este año" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/destacados/obispo-del-tachira-exhorta-a-realizacion-de-elecciones-regionales-y-nacionales-este-ano/" rel="bookmark" title="Obispo del Táchira exhorta a realización de elecciones regionales y nacionales este año">
					Obispo del Táchira exhorta a realización de elecciones...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jul 31, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Obispo del Táchira exhorta a realización de elecciones regionales y nacionales este año</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/destacados/venezolanos-en-colombia-deberan-tramitar-permiso-especial-para-regularizar-estatus-migratorio/" title="Venezolanos en Colombia deberán tramitar permiso especial para regularizar estatus migratorio"><img src="http://www.30minutostachira.com/wp-content/uploads/2016/08/cierre-de-frontera-696x435-120x85.jpg" alt="Venezolanos en Colombia deberán tramitar permiso especial para regularizar estatus migratorio" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/destacados/venezolanos-en-colombia-deberan-tramitar-permiso-especial-para-regularizar-estatus-migratorio/" rel="bookmark" title="Venezolanos en Colombia deberán tramitar permiso especial para regularizar estatus migratorio">
					Venezolanos en Colombia deberán tramitar permiso especial...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jul 28, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Venezolanos en Colombia deberán tramitar permiso especial para regularizar estatus migratorio</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/destacados/presentan-en-la-ula-tachira-tesis-doctoral-que-brinda-respuesta-al-tema-de-la-educacion-inicial/" title="Presentan en la  ULA-Táchira Tesis Doctoral que brinda respuesta al tema de la Educación Inicial"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/07/Foto3-120x85.jpg" alt="Presentan en la  ULA-Táchira Tesis Doctoral que brinda respuesta al tema de la Educación Inicial" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/destacados/presentan-en-la-ula-tachira-tesis-doctoral-que-brinda-respuesta-al-tema-de-la-educacion-inicial/" rel="bookmark" title="Presentan en la  ULA-Táchira Tesis Doctoral que brinda respuesta al tema de la Educación Inicial">
					Presentan en la  ULA-Táchira Tesis Doctoral que brinda...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jul 18, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Presentan en la  ULA-Táchira Tesis Doctoral que brinda respuesta al tema de la Educación Inicial</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/destacados/vielma-en-ensayo-electoral-tenemos-un-compromiso-con-la-paz/" title="Vielma en ensayo electoral: “Tenemos un compromiso con la paz”"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/07/1simulacro-constituyente-17-120x85.jpg" alt="Vielma en ensayo electoral: “Tenemos un compromiso con la paz”" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/destacados/vielma-en-ensayo-electoral-tenemos-un-compromiso-con-la-paz/" rel="bookmark" title="Vielma en ensayo electoral: “Tenemos un compromiso con la paz”">
					Vielma en ensayo electoral: “Tenemos un compromiso con la...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jul 16, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Vielma en ensayo electoral: “Tenemos un compromiso con la paz”</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-19" class="widget widget_text">			<div class="textwidget"><center><a target="_top" style="border: 0 none;" href="http://www.gofundme.com/a81adc?utm_medium=wdgt" title="Visit this page now."><img style="border: 0 none;" src="http://funds.gofundme.com/css/3.0_donate/green/widget.png"></a></center></div>
		</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                
		<div class="widget">


		
			<div class="ads160x600-thumb">
				<a href="http://www.backlayer.com">
					<img src="http://www.30minutostachira.com/wp-content/uploads/2015/10/BannerBacklayer-01.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="adds-widget-3" class="widget ads"><p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skycrapper 30 min -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1864701368756338"
     data-ad-slot="4688036714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Categorías</span></h3><div class="tagcloud"><a href='http://www.30minutostachira.com/category/amuay/' class='tag-link-37 tag-link-position-1' title='24 temas' style='font-size: 12.3137254902pt;'>Amuay</a>
<a href='http://www.30minutostachira.com/category/ciencia-y-tecnologia/' class='tag-link-12 tag-link-position-2' title='3 temas' style='font-size: 9.17647058824pt;'>Ciencia y Tecnología</a>
<a href='http://www.30minutostachira.com/category/comando-carabobo/' class='tag-link-33 tag-link-position-3' title='11 temas' style='font-size: 11.0588235294pt;'>Comando Carabobo</a>
<a href='http://www.30minutostachira.com/category/comando-venezuela/' class='tag-link-34 tag-link-position-4' title='23 temas' style='font-size: 12.2352941176pt;'>Comando Venezuela</a>
<a href='http://www.30minutostachira.com/category/comunidad/' class='tag-link-7 tag-link-position-5' title='1.180 temas' style='font-size: 18.862745098pt;'>Comunidad</a>
<a href='http://www.30minutostachira.com/category/cultura/' class='tag-link-8 tag-link-position-6' title='303 temas' style='font-size: 16.5490196078pt;'>De interés</a>
<a href='http://www.30minutostachira.com/category/deportes/' class='tag-link-26 tag-link-position-7' title='69 temas' style='font-size: 14.0784313725pt;'>Deportes</a>
<a href='http://www.30minutostachira.com/category/destacados/' class='tag-link-1 tag-link-position-8' title='511 temas' style='font-size: 17.4509803922pt;'>Destacados</a>
<a href='http://www.30minutostachira.com/category/dvo-tachira/' class='tag-link-31 tag-link-position-9' title='503 temas' style='font-size: 17.4117647059pt;'>Dvo. Táchira</a>
<a href='http://www.30minutostachira.com/category/economia/' class='tag-link-5 tag-link-position-10' title='170 temas' style='font-size: 15.568627451pt;'>Economía</a>
<a href='http://www.30minutostachira.com/category/editorial/' class='tag-link-14 tag-link-position-11' title='4 temas' style='font-size: 9.56862745098pt;'>Editorial</a>
<a href='http://www.30minutostachira.com/category/educacion/' class='tag-link-36 tag-link-position-12' title='207 temas' style='font-size: 15.9215686275pt;'>Educación</a>
<a href='http://www.30minutostachira.com/category/elecciones-2012/' class='tag-link-39 tag-link-position-13' title='127 temas' style='font-size: 15.0980392157pt;'>Elecciones 2012</a>
<a href='http://www.30minutostachira.com/category/entretenimiento/' class='tag-link-30 tag-link-position-14' title='20 temas' style='font-size: 12pt;'>Entretenimiento</a>
<a href='http://www.30minutostachira.com/category/entrevistas/' class='tag-link-25 tag-link-position-15' title='2 temas' style='font-size: 8.70588235294pt;'>Entrevistas</a>
<a href='http://www.30minutostachira.com/category/fiss-2013/' class='tag-link-40 tag-link-position-16' title='40 temas' style='font-size: 13.137254902pt;'>Fiss 2013</a>
<a href='http://www.30minutostachira.com/category/frontera/' class='tag-link-9 tag-link-position-17' title='6 temas' style='font-size: 10.1568627451pt;'>Frontera</a>
<a href='http://www.30minutostachira.com/category/gochilandia-park/' class='tag-link-32 tag-link-position-18' title='7 temas' style='font-size: 10.3529411765pt;'>Gochilandia Park</a>
<a href='http://www.30minutostachira.com/category/hugo-chavez/' class='tag-link-166 tag-link-position-19' title='12 temas' style='font-size: 11.1764705882pt;'>Hugo Chávez</a>
<a href='http://www.30minutostachira.com/category/inf-general/' class='tag-link-28 tag-link-position-20' title='2.007 temas' style='font-size: 19.7647058824pt;'>Inf. General</a>
<a href='http://www.30minutostachira.com/category/internacionales/' class='tag-link-10 tag-link-position-21' title='51 temas' style='font-size: 13.568627451pt;'>Internacionales</a>
<a href='http://www.30minutostachira.com/category/nacionales/' class='tag-link-11 tag-link-position-22' title='422 temas' style='font-size: 17.137254902pt;'>Nacionales</a>
<a href='http://www.30minutostachira.com/category/opinion/' class='tag-link-13 tag-link-position-23' title='44 temas' style='font-size: 13.2941176471pt;'>Opinión</a>
<a href='http://www.30minutostachira.com/category/politica/' class='tag-link-3 tag-link-position-24' title='3.712 temas' style='font-size: 20.8235294118pt;'>Política</a>
<a href='http://www.30minutostachira.com/category/post/' class='tag-link-38 tag-link-position-25' title='1 tema' style='font-size: 8pt;'>Post</a>
<a href='http://www.30minutostachira.com/category/region/' class='tag-link-35 tag-link-position-26' title='1.395 temas' style='font-size: 19.137254902pt;'>Región</a>
<a href='http://www.30minutostachira.com/category/salud/' class='tag-link-6 tag-link-position-27' title='264 temas' style='font-size: 16.3137254902pt;'>Salud</a>
<a href='http://www.30minutostachira.com/category/slider/' class='tag-link-29 tag-link-position-28' title='7.414 temas' style='font-size: 22pt;'>Slider</a>
<a href='http://www.30minutostachira.com/category/sucesos/' class='tag-link-4 tag-link-position-29' title='930 temas' style='font-size: 18.4705882353pt;'>Sucesos</a></div>
</div></div>
            <div class="grid_3"><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Calendario</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.30minutostachira.com/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.30minutostachira.com/2017/08/01/" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td><a href="http://www.30minutostachira.com/2017/08/02/" aria-label="Entradas publicadas el 2 August, 2017">2</a></td><td><a href="http://www.30minutostachira.com/2017/08/03/" aria-label="Entradas publicadas el 3 August, 2017">3</a></td><td id="today"><a href="http://www.30minutostachira.com/2017/08/04/" aria-label="Entradas publicadas el 4 August, 2017">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
            <div class="grid_3"><div id="adds-widget-2" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer 250 30 min -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1864701368756338"
     data-ad-slot="7641503116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
            <div class="grid_3"><div id="text-6" class="widget widget_text"><h3 class="widget-title"><span>Sitio Desarrollado por:</span></h3>			<div class="textwidget"><a href="http://www.backlayer.com"><img src="http://www.backlayer.com/wp-content/uploads/2016/11/logo-front-new.png" /></a></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Copyright 2013 30 Minutos Tachira / Todos los Derechos Reservados / Powered by Backlayer Inc</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.30minutostachira.com/contact/">Contáctenos</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.30minutostachira.com/pages/sitemap/">Sitemap</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.30minutostachira.com/about/">Quiénes Somos</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

	<script>
	        window.wpigplugJS.jQuery(document).ready(function($) {
	        	try {
		                $("ul.wpinstagram").find("a").each(function(i, e) {
		                       	e = $(e);
        	        	        e.attr('data-href', e.attr('href'));
        		                e.attr('href', e.attr('data-original'));
		                });

        	        	var vids = $("ul.wpinstagram.live").find("a.mainI.video");
        	        	if (vids && vids.length && vids.length > 0) {
        	        		for (var i = 0; i < vids.length; i++) {
        	        			var elem = vids[i];
	        	        		elem.onclick = function(event){
	        	        		event.stopPropagation();
	        	        		var element = event.target || event.srcElement;
	        	        		var element = element.parentNode;
			        	        		$.fancybox({
				        	                "transitionIn":                 "elastic",
				        	                "height": '640',
				        	                "width": '640',
				        	                "content" : "<video width='640' height='640' controls poster='"+element.getAttribute('href')+"'> <source src='"+element.getAttribute('data-video')+"' type='video/mp4'><img src='"+element.getAttribute('href')+"'></video>",
				                        	"transitionOut":                "elastic",
			                        		"easingIn":                     "easeOutBack",
			                		        "easingOut":                    "easeInBack",
			        		                "titlePosition":                "over",   
					                        "padding":                              0,
			                        		"hideOnContentClick":   "false",
			                        		"titleShow": false,
			        		               			        	        })
									return false;
			        	        }
	    	        		}
	    	        	}
				       $("ul.wpinstagram.live").find("a.mainI.image").fancybox({
	        	                "transitionIn":                 "elastic",
	                        	"transitionOut":                "elastic",
                        		"easingIn":                     "easeOutBack",
                		        "easingOut":                    "easeInBack",
        		                "titlePosition":                "over",   
		                        "padding":                              0,
                        		"hideOnContentClick":   "false",
                		        "type":                                 "image",   
        		                titleFormat:                    function(x, y, z) {
        		                        var html = '<div id="fancybox-title-over">';
	
	                	                if (x && x.length > 0) {  
	                	                	x = x.replace(/^#([0-9a-zA-Z\u4E00-\u9FA5\-_]+)/g, '<a href="http://ink361.com/app/tag/$1" alt="View Instagram tag #$1" title="View Instagram tag #$1" target="_blank">#$1</a>');
	                	                	x = x.replace(/[ ]#([0-9a-zA-Z\u4E00-\u9FA5\-_]+)/g, ' <a href="http://ink361.com/app/tag/$1" alt="View Instagram tag #$1" title="View Instagram tag #$1" target="_blank">#$1</a>');
	                	                
        	                        	        html += x + ' - ';
	                        	        }

                        	        	html += '<a href="http://ink361.com" target="_blank" alt="INK361 Instagram web viewer" title="INK361 Instagram web viewer">INK361 Instagram web viewer</a></div>';
                	        	        return html;
        	        	        }
	        	        });
		                $('#fancybox-content').live('click', function(x) {
        	                	var src = $(this).find('img').attr('src');
	                	        var a = $("ul.wpinstagram.live").find('a.[href="' + src + '"]').attr('data-user-url');                  		
                		        document.getElementById('igTracker').src=$('ul.wpinstagram').find('a[href="' + src + '"]').attr('data-onclick');
        		                window.open(a, '_blank');
        		            });
			} catch(error) {
				console.log(error);
				$("ul.wpinstagram").find("a").each(function(i, e) {
		                       	e = $(e);
        	        	        e.attr('href', e.attr('data-href'));
        	        	        e.attr('target', '_blank');
				});
			}
        	});
	</script>
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.30minutostachira.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.30minutostachira.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.30minutostachira.com\/wp-admin\/admin-ajax.php","nonce":"9c4c1b44a4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/custom.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=416012325112057&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>

