<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>30 Minutos Táchira   &#8211; Vielma Mora: Más de 50 funcionarios heridos en ataques a cuerpos de seguridad en Táchira</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.30minutostachira.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.30minutostachira.com/wp-content/uploads/2013/10/favicon.ico">
                
    

<meta property="og:image" content="http://www.30minutostachira.com/wp-content/uploads/2016/11/Vielma-Mora-150x150.jpg"/><style type='text/css'>Default CSS Comment</style><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="30 Minutos Táchira &raquo; Feed" href="http://www.30minutostachira.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="30 Minutos Táchira &raquo; RSS de los comentarios" href="http://www.30minutostachira.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.30minutostachira.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpinstagram-css'  href='http://www.30minutostachira.com/wp-content/plugins/instagram-for-wordpress/wpinstagram.css?ver=0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='http://www.30minutostachira.com/wp-content/plugins/instagram-for-wordpress/js/fancybox/jquery.fancybox-1.3.4.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.30minutostachira.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://www.30minutostachira.com/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.30minutostachira.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.30minutostachira.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.30minutostachira.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.30minutostachira.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.30minutostachira.com/wp-content/themes/themerush/css/custom.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.30minutostachira.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/instagram-for-wordpress/js/wpigplug.min.js'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/instagram-for-wordpress/js/wpigplugfancybox.min.js'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.30minutostachira.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.30minutostachira.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.30minutostachira.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Monseñor Moronta: &#8220;El derecho a la protesta no puede ser ni criminalizado ni reprimido con violencia&#8221;' href='http://www.30minutostachira.com/destacados/monsenor-moronta-el-derecho-a-la-protesta-no-puede-ser-ni-criminalizado-ni-reprimido-con-violencia/' />
<link rel='next' title='Concejo Municipal de SC declara  personas no gratas a Vielma Mora,  Ramón Cabezas y al jefe de la ZODI   ' href='http://www.30minutostachira.com/politica/concejo-municipal-de-sc-declara-personas-no-gratas-a-vielma-mora-ramon-cabezas-y-al-jefe-de-la-zodi/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.30minutostachira.com/sucesos/vielma-mora-mas-de-50-funcionarios-heridos-en-ataques-a-cuerpos-de-seguridad-en-tachira/" />
<link rel='shortlink' href='http://www.30minutostachira.com/?p=50269' />
<link rel="alternate" type="application/json+oembed" href="http://www.30minutostachira.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.30minutostachira.com%2Fsucesos%2Fvielma-mora-mas-de-50-funcionarios-heridos-en-ataques-a-cuerpos-de-seguridad-en-tachira%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.30minutostachira.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.30minutostachira.com%2Fsucesos%2Fvielma-mora-mas-de-50-funcionarios-heridos-en-ataques-a-cuerpos-de-seguridad-en-tachira%2F&#038;format=xml" />
<meta property="fb:app_id" content="416012325112057"/><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.30minutostachira.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script>		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.header-wraper {background: #f1f1f1 url(img/noise-header.png) repeat; }

.latest-news div a {
font-size: 12px;
color: #000;
}

.sf-top-menu .current_page_item a, .sf-top-menu li a:hover {
color: #000;
}

.sf-top-menu a {
color: #000;
}

.auth {
background: #f9f9f9;
border: 1px solid #e2e2e2;
padding: 10px;
margin-bottom: 30px;
min-height: 88px;
visibility: hidden;
}

.sidebar_center .widget-title, .sidebar_last .widget-title {
background: #ef5123 url(img/title.png) bottom repeat-x;
color: #FFF;
padding: 2px 0px;
}

.widget_search #searchsubmit {
background: #3385DD
}		</style>
	   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-50269 single-format-standard">

<!-- 30 Minutos Facebook Script Like Box -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=416012325112057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End 30 Minutos Facebook Script Like Box -->


<!-- 30 minutos Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45567571-1', '30minutostachira.com');
  ga('send', 'pageview');

</script>

<!-- End 30 minutos Google Analytics -->

   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Ultima Actualizacion</span> Abril 24th, 2017 2:56 PM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://www.30minutostachira.com">INICIO</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.30minutostachira.com/about/">QUIÉNES SOMOS</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.30minutostachira.com/pages/sitemap/">SITEMAP</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.30minutostachira.com/contact/">CONTÁCTENOS</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.30minutostachira.com" alt="Nutridos siempre de Información">
                                                                           
                                        <img src="http://www.30minutostachira.com/wp-content/uploads/2013/12/logo-30-min.png" alt="Nutridos siempre de Información"/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                <p><img src="http://www.30minutostachira.com/wp-content/uploads/2016/07/BANNER01.jpg" /></p>
                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Ultimas Noticias</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.30minutostachira.com/comunidad/proteccion-civil-sigue-alerta-por-las-lluvias-en-el-tachira/">Bienvenidos a 30 Minutos Táchira</a></li>
                <li><a href="http://www.30minutostachira.com/inf-general/denuncian-que-corpotachira-fue-blanco-de-actos-vandalicos-y-terroristas-este-domingo/">Denuncian que Corpotáchira fue blanco de actos vandálicos este domingo</a></li>
                <li><a href="http://www.30minutostachira.com/politica/ministro-reverol-obliga-a-la-fanb-a-reprimir-brutalmente-protestas-de-oposicion/">“Ministro Reverol obliga a la FANB a reprimir brutalmente protestas de oposición”</a></li>
                <li><a href="http://www.30minutostachira.com/politica/estrategia-planton-de-la-derecha-es-el-terrorismo-atraso-e-improductividad-vielma-mora/">Estrategia plantón de la derecha es el terrorismo, atraso e improductividad: Vielma Mora</a></li>
                <li><a href="http://www.30minutostachira.com/dvo-tachira/santiago-escobar-la-superioridad-de-tachira-fue-grande/">Santiago Escobar: “La superioridad de Táchira fue grande”</a></li>
                <li><a href="http://www.30minutostachira.com/politica/concejo-municipal-de-sc-declara-personas-no-gratas-a-vielma-mora-ramon-cabezas-y-al-jefe-de-la-zodi/">Concejo Municipal de SC declara  personas no gratas a Vielma Mora,  Ramón Cabezas y al jefe de la ZODI   </a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.30minutostachira.com" alt="Nutridos siempre de Información"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-553" class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-553"><a title="Regionales" href="#"><span>Regionales</span></a>
<ul class="sub-menu">
	<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://www.30minutostachira.com/category/comunidad/"><span>Comunidad</span></a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.30minutostachira.com/category/cultura/"><span>De interés</span></a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.30minutostachira.com/category/economia/"><span>Economía</span></a></li>
</ul>
</li>
<li id="menu-item-775" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://www.30minutostachira.com/category/politica/"><span>Política</span></a></li>
<li id="menu-item-10" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://www.30minutostachira.com/category/sucesos/"><span>Sucesos</span></a></li>
<li id="menu-item-777" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-777"><a href="http://www.30minutostachira.com/category/inf-general/"><span>Inf. General</span></a></li>
<li id="menu-item-25594" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25594"><a href="http://www.30minutostachira.com/category/destacados/"><span>Destacados</span></a></li>
<li id="menu-item-3873" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3873"><a title="Salud" href="http://www.30minutostachira.com/category/salud/"><span>Salud</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>seguir</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/treintaminutostrt" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://www.twitter.com/30minutostrt" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="#" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="http://www.linkedin.com/pub/treinta-minutos/65/88/9aa" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                                                                  <li>
                                       <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>
<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-50269 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos" id="post-50269">
                                    
                                                        
                                   <h2 class="post-title">Vielma Mora: Más de 50 funcionarios heridos en ataques a cuerpos de seguridad en Táchira</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Abr 24, 2017</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.30minutostachira.com/author/lorena/" title="Entradas de lorena" rel="author">lorena</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.30minutostachira.com/category/sucesos/" rel="category tag">Sucesos</a></span>
                                     <span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Vielma Mora: Más de 50 funcionarios heridos en ataques a cuerpos de seguridad en Táchira</span></span></span>
                                     </p>
                               <hr class="none" />
                               
                                                             
                                <p>Más de 50 funcionarios entre la Policía Nacional Bolivariana (PNB), la Policía del Táchira y la Guardia Nacional Bolivariana, han sido heridos con quemaduras y disparos durante ataques a cuerpos de seguridad en las llamadas “protestas Pacificas” en los últimos días.</p>
<p>Así lo informó el gobernador del estado Táchira, José Gregorio Vielma Mora en su programa Vielma Mora construye edición 126, quien además señaló que los funcionarios han sido heridos en cumplimiento con su heróico deber de garantizar la paz.</p>
<p>“El Táchira ha sido un laboratorio de ensayo de todo tipo de cosas que se han superado para exportar la paz, seguridad, bienestar, felicidad, empleo y generar las condiciones para seguir adelante”, dijo.</p>
<p><strong>Dólares destinados a las protestas</strong></p>
<p>Asimismo, Vielma Mora alertó a todo el Táchira que existe un plan de ataque a los puntos de control El Cucharo, El Corozo y la compañía del municipio Panamericano, con el objetivo de hacerse de las armas que allí se encuentran y crear pánico en la población.</p>
<p>&#8220;La derecha venezolana está peleando por dólares destinados a protestas, los cuales aseguran están siendo desviados para comprar casas en el exterior&#8221;, aseveró.</p>
<p>Violación al libre tránsito</p>
<p>Agregó, a través de su cuenta en twitter @VielmaEsTáchira, que un pequeño grupo de personas están violando el derecho del libre tránsito en distintos puntos de la ciudad y el estado.</p>
<p>“Ustedes señores ya no tienen poder de convocatoria aún cuando cuentan con todo el apoyo de los medios de comunicación, no superan las 30 personas apostadas en Borota, Jáuregui y Cárdenas”, dijo.</p>
<p>Además, obstruyen el libre tránsito en la 5ta avenida y Ferrero Tamayo, “esperemos que sus protestas no causen mayores daños en la ciudad porque me informan que están arrancando las barandas de la avenida 19 de Abril destruyendo la ciudad de todos”.</p>
<p>Finalmente señaló, que violentos en las adyacencias de la Universidad de Los Andes (ULA), secuestraron dos autobuses sin considerar las cercanías del Hospital IVSS que recibe el humo de la quema de cauchos.</p>
<p>Prensa Gobernación /  Yimayri Moreno.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.30minutostachira.com/sucesos/vielma-mora-mas-de-50-funcionarios-heridos-en-ataques-a-cuerpos-de-seguridad-en-tachira/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.30minutostachira.com/sucesos/vielma-mora-mas-de-50-funcionarios-heridos-en-ataques-a-cuerpos-de-seguridad-en-tachira/" data-numposts="10" data-width="940" data-colorscheme="light"></div><div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
 
                                <a href="http://techetheatre.org" style="color#333; font-size:0.8em;">happy wheels</a>     
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>
                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.30minutostachira.com/sucesos/vielma-mora-mas-de-50-funcionarios-heridos-en-ataques-a-cuerpos-de-seguridad-en-tachira/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.30minutostachira.com/sucesos/vielma-mora-mas-de-50-funcionarios-heridos-en-ataques-a-cuerpos-de-seguridad-en-tachira/" data-text="Vielma Mora: Más de 50 funcionarios heridos en ataques a cuerpos de seguridad en Táchira" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                 
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.30minutostachira.com/politica/concejo-municipal-de-sc-declara-personas-no-gratas-a-vielma-mora-ramon-cabezas-y-al-jefe-de-la-zodi/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Concejo Municipal de SC declara  personas no gratas a Vielma Mora,  Ramón Cabezas y al jefe de la ZODI   </a>

                                
                                                                    <a href="http://www.30minutostachira.com/destacados/monsenor-moronta-el-derecho-a-la-protesta-no-puede-ser-ni-criminalizado-ni-reprimido-con-violencia/" id="nextpost">Monseñor Moronta: "El derecho a la protesta no puede ser ni criminalizado ni reprimido con violencia"<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                 <h5><a href="http://www.30minutostachira.com/author/lorena/" title="Entradas de lorena" rel="author">lorena</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Articulos Relacionados</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/comunidad/proteccion-civil-sigue-alerta-por-las-lluvias-en-el-tachira/" title="Bienvenidos a 30 Minutos Táchira"><img src="http://www.30minutostachira.com/wp-content/uploads/2013/12/logo-30-min-120x85.png" alt="Bienvenidos a 30 Minutos Táchira" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/comunidad/proteccion-civil-sigue-alerta-por-las-lluvias-en-el-tachira/" rel="bookmark" title="Permanent link to Bienvenidos a 30 Minutos Táchira">
									Bienvenidos a 30 Minutos Táchira                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ago 27, 2012</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Bienvenidos a 30 Minutos Táchira</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/inf-general/denuncian-que-corpotachira-fue-blanco-de-actos-vandalicos-y-terroristas-este-domingo/" title="Denuncian que Corpotáchira fue blanco de actos vandálicos este domingo"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/IMG-20170423-WA0030-120x85.jpg" alt="Denuncian que Corpotáchira fue blanco de actos vandálicos este domingo" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/inf-general/denuncian-que-corpotachira-fue-blanco-de-actos-vandalicos-y-terroristas-este-domingo/" rel="bookmark" title="Permanent link to Denuncian que Corpotáchira fue blanco de actos vandálicos este domingo">
									Denuncian que Corpotáchira fue blanco...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 24, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Denuncian que Corpotáchira fue blanco de actos vandálicos este domingo</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/politica/ministro-reverol-obliga-a-la-fanb-a-reprimir-brutalmente-protestas-de-oposicion/" title="“Ministro Reverol obliga a la FANB a reprimir brutalmente protestas de oposición”"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/IMG-20170422-WA0011-120x85.jpg" alt="“Ministro Reverol obliga a la FANB a reprimir brutalmente protestas de oposición”" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/politica/ministro-reverol-obliga-a-la-fanb-a-reprimir-brutalmente-protestas-de-oposicion/" rel="bookmark" title="Permanent link to “Ministro Reverol obliga a la FANB a reprimir brutalmente protestas de oposición”">
									“Ministro Reverol obliga a la FANB a...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 24, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en “Ministro Reverol obliga a la FANB a reprimir brutalmente protestas de oposición”</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/politica/estrategia-planton-de-la-derecha-es-el-terrorismo-atraso-e-improductividad-vielma-mora/" title="Estrategia plantón de la derecha es el terrorismo, atraso e improductividad: Vielma Mora"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/db645b65-aec0-45b4-ab8f-92bcb0579d36-120x85.jpg" alt="Estrategia plantón de la derecha es el terrorismo, atraso e improductividad: Vielma Mora" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/politica/estrategia-planton-de-la-derecha-es-el-terrorismo-atraso-e-improductividad-vielma-mora/" rel="bookmark" title="Permanent link to Estrategia plantón de la derecha es el terrorismo, atraso e improductividad: Vielma Mora">
									Estrategia plantón de la derecha es el...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 24, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Estrategia plantón de la derecha es el terrorismo, atraso e improductividad: Vielma Mora</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/dvo-tachira/santiago-escobar-la-superioridad-de-tachira-fue-grande/" title="Santiago Escobar: “La superioridad de Táchira fue grande”"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/santiago_escobar_fvf_1ra_tc2016_j12_tachira_caracas_230417_gpc_02231-120x85.jpg" alt="Santiago Escobar: “La superioridad de Táchira fue grande”" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/dvo-tachira/santiago-escobar-la-superioridad-de-tachira-fue-grande/" rel="bookmark" title="Permanent link to Santiago Escobar: “La superioridad de Táchira fue grande”">
									Santiago Escobar: “La superioridad de...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 24, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Santiago Escobar: “La superioridad de Táchira fue grande”</span></span></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Mas en esta categoria</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/sucesos/asesinan-a-joven-durante-protestas-en-sc/" title="Asesinan a joven durante protestas en SC"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/1492635909415-120x85.jpg" alt="Asesinan a joven durante protestas en SC" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/sucesos/asesinan-a-joven-durante-protestas-en-sc/" rel="bookmark" title="Permanent link to Asesinan a joven durante protestas en SC">
									Asesinan a joven durante protestas en                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 19, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Asesinan a joven durante protestas en SC</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/sucesos/capturo-el-gaes-tachira-a-tres-extorsionadores-integrantes-de-la-banda-los-urabenos/" title="Capturó el GAES Táchira a tres extorsionadores integrantes de la banda “los urabeños”"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/GAES19-120x85.jpg" alt="Capturó el GAES Táchira a tres extorsionadores integrantes de la banda “los urabeños”" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/sucesos/capturo-el-gaes-tachira-a-tres-extorsionadores-integrantes-de-la-banda-los-urabenos/" rel="bookmark" title="Permanent link to Capturó el GAES Táchira a tres extorsionadores integrantes de la banda “los urabeños”">
									Capturó el GAES Táchira a tres...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 12, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Capturó el GAES Táchira a tres extorsionadores integrantes de la banda “los urabeños”</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/sucesos/14-toneladas-de-material-ferroso-fueron-incautadas-en-tachira/" title="14 toneladas de material ferroso fueron incautadas en Táchira"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/8b97892f-6886-4853-89fd-6bc559dc8082-120x85.jpg" alt="14 toneladas de material ferroso fueron incautadas en Táchira" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/sucesos/14-toneladas-de-material-ferroso-fueron-incautadas-en-tachira/" rel="bookmark" title="Permanent link to 14 toneladas de material ferroso fueron incautadas en Táchira">
									14 toneladas de material ferroso fueron...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 05, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en 14 toneladas de material ferroso fueron incautadas en Táchira</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.30minutostachira.com/sucesos/capturan-falso-militar-que-estafaba-a-docentes-en-puente-real-con-venta-de-alimentos/" title="Capturan falso militar que estafaba a docentes en Puente Real con venta de alimentos"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/03/RDP-Politáchira-3-120x85.jpg" alt="Capturan falso militar que estafaba a docentes en Puente Real con venta de alimentos" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.30minutostachira.com/sucesos/capturan-falso-militar-que-estafaba-a-docentes-en-puente-real-con-venta-de-alimentos/" rel="bookmark" title="Permanent link to Capturan falso militar que estafaba a docentes en Puente Real con venta de alimentos">
									Capturan falso militar que estafaba a...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 29, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Capturan falso militar que estafaba a docentes en Puente Real con venta de alimentos</span></span></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.30minutostachira.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Síguenos en Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/30minutostrt" data-widget-id="394373333916987392">Tweets by @30minutostrt</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="http://unnuevotiempo.org">
					<img src="http://www.30minutostachira.com/wp-content/uploads/2017/03/UNT-Banner-250x250.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Información General</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/inf-general/denuncian-que-corpotachira-fue-blanco-de-actos-vandalicos-y-terroristas-este-domingo/" title="Denuncian que Corpotáchira fue blanco de actos vandálicos este domingo"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/IMG-20170423-WA0030-120x85.jpg" alt="Denuncian que Corpotáchira fue blanco de actos vandálicos este domingo" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/inf-general/denuncian-que-corpotachira-fue-blanco-de-actos-vandalicos-y-terroristas-este-domingo/" rel="bookmark" title="Denuncian que Corpotáchira fue blanco de actos vandálicos este domingo">
					Denuncian que Corpotáchira fue blanco de actos vandálicos...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 24, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Denuncian que Corpotáchira fue blanco de actos vandálicos este domingo</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/inf-general/lanzaron-excrementos-a-los-politachira/" title="Lanzaron excrementos a los Politáchira"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/IMG_4129-120x85.jpg" alt="Lanzaron excrementos a los Politáchira" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/inf-general/lanzaron-excrementos-a-los-politachira/" rel="bookmark" title="Lanzaron excrementos a los Politáchira">
					Lanzaron excrementos a los Politáchira					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 19, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Lanzaron excrementos a los Politáchira</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/inf-general/mas-de-40-heridos-durante-marcha-hacia-defensoria-del-pueblo/" title="Más de 40 heridos durante marcha hacía Defensoría del Pueblo"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/DSC_0066-120x85.jpg" alt="Más de 40 heridos durante marcha hacía Defensoría del Pueblo" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/inf-general/mas-de-40-heridos-durante-marcha-hacia-defensoria-del-pueblo/" rel="bookmark" title="Más de 40 heridos durante marcha hacía Defensoría del Pueblo">
					Más de 40 heridos durante marcha hacía Defensoría del...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 19, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Más de 40 heridos durante marcha hacía Defensoría del Pueblo</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/inf-general/inscripcion-en-el-sistema-nacional-de-ingreso-universitario-continua-abierta-hasta-el-12-de-mayo/" title="Inscripción en el Sistema Nacional de Ingreso Universitario continúa abierta hasta el 12 de mayo"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/ATENCION-Y-ASESORÍA-A-JÓVENES-PARA-INSCRIPCION-EN-RESGISTRO-OPSU-2-120x85.jpg" alt="Inscripción en el Sistema Nacional de Ingreso Universitario continúa abierta hasta el 12 de mayo" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/inf-general/inscripcion-en-el-sistema-nacional-de-ingreso-universitario-continua-abierta-hasta-el-12-de-mayo/" rel="bookmark" title="Inscripción en el Sistema Nacional de Ingreso Universitario continúa abierta hasta el 12 de mayo">
					Inscripción en el Sistema Nacional de Ingreso Universitario...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 17, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Inscripción en el Sistema Nacional de Ingreso Universitario continúa abierta hasta el 12 de mayo</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/inf-general/sacerdotes-de-nuestra-diocesis-de-san-cristobal-no-se-sienten-amedrentamiento-ante-inmorales-amenazas/" title="&#8220;Sacerdotes de nuestra Diócesis de San Cristóbal no se sienten amedrentamiento ante inmorales amenazas&#8221;"><img src="http://www.30minutostachira.com/wp-content/uploads/2013/04/Mario-Moronta-120x85.jpg" alt="&#8220;Sacerdotes de nuestra Diócesis de San Cristóbal no se sienten amedrentamiento ante inmorales amenazas&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/inf-general/sacerdotes-de-nuestra-diocesis-de-san-cristobal-no-se-sienten-amedrentamiento-ante-inmorales-amenazas/" rel="bookmark" title="&#8220;Sacerdotes de nuestra Diócesis de San Cristóbal no se sienten amedrentamiento ante inmorales amenazas&#8221;">
					&#8220;Sacerdotes de nuestra Diócesis de San Cristóbal no...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 12, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en &#8220;Sacerdotes de nuestra Diócesis de San Cristóbal no se sienten amedrentamiento ante inmorales amenazas&#8221;</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			<h3 class="widget-title"><span>Síguenos en Facebook</span></h3>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/treintaminutostrt"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div><div id="adds-widget-6" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer 250 30 min -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1864701368756338"
     data-ad-slot="7641503116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="rec-recent-posts-4" class="widget rec"><h3 class="widget-title"><span>Destacados</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/destacados/monsenor-moronta-el-derecho-a-la-protesta-no-puede-ser-ni-criminalizado-ni-reprimido-con-violencia/" title="Monseñor Moronta: &#8220;El derecho a la protesta no puede ser ni criminalizado ni reprimido con violencia&#8221;"><img src="http://www.30minutostachira.com/wp-content/uploads/2014/06/Monseñor-moronta-120x85.jpg" alt="Monseñor Moronta: &#8220;El derecho a la protesta no puede ser ni criminalizado ni reprimido con violencia&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/destacados/monsenor-moronta-el-derecho-a-la-protesta-no-puede-ser-ni-criminalizado-ni-reprimido-con-violencia/" rel="bookmark" title="Monseñor Moronta: &#8220;El derecho a la protesta no puede ser ni criminalizado ni reprimido con violencia&#8221;">
					Monseñor Moronta: &#8220;El derecho a la protesta no puede...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 24, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Monseñor Moronta: &#8220;El derecho a la protesta no puede ser ni criminalizado ni reprimido con violencia&#8221;</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/destacados/xvi-viacrucis-de-la-ciudad-de-san-cristobal-por-la-paz-y-la-reconciliacion/" title="XVI Viacrucis de la ciudad de San Cristóbal: “Por la paz y la reconciliación”"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/DSC1704116-120x85.jpg" alt="XVI Viacrucis de la ciudad de San Cristóbal: “Por la paz y la reconciliación”" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/destacados/xvi-viacrucis-de-la-ciudad-de-san-cristobal-por-la-paz-y-la-reconciliacion/" rel="bookmark" title="XVI Viacrucis de la ciudad de San Cristóbal: “Por la paz y la reconciliación”">
					XVI Viacrucis de la ciudad de San Cristóbal: “Por la paz...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 12, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en XVI Viacrucis de la ciudad de San Cristóbal: “Por la paz y la reconciliación”</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/destacados/mas-de-4-mil-760-familias-beneficiadas-con-entrega-de-ayudas-sociales/" title="Más de 4 mil 760 familias beneficiadas con entrega de ayudas sociales"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/04/C8lCFvCXcAEIY4o-120x85.jpg" alt="Más de 4 mil 760 familias beneficiadas con entrega de ayudas sociales" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/destacados/mas-de-4-mil-760-familias-beneficiadas-con-entrega-de-ayudas-sociales/" rel="bookmark" title="Más de 4 mil 760 familias beneficiadas con entrega de ayudas sociales">
					Más de 4 mil 760 familias beneficiadas con entrega de...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Abr 05, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Más de 4 mil 760 familias beneficiadas con entrega de ayudas sociales</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/destacados/jornada-medica-recibieron-ninos-del-maternal-juan-pablo-ll/" title="Jornada médica recibieron niños del maternal Juan Pablo ll"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/03/4650b955-2ba0-4ef8-b41c-583fd5bd2d0a-120x85.jpg" alt="Jornada médica recibieron niños del maternal Juan Pablo ll" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/destacados/jornada-medica-recibieron-ninos-del-maternal-juan-pablo-ll/" rel="bookmark" title="Jornada médica recibieron niños del maternal Juan Pablo ll">
					Jornada médica recibieron niños del maternal Juan Pablo ll					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 29, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Jornada médica recibieron niños del maternal Juan Pablo ll</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.30minutostachira.com/destacados/sociedad-medica-de-policlinica-tachira-juramenta-nueva-junta-directiva/" title="Sociedad Médica de Policlínica Táchira juramenta nueva junta directiva"><img src="http://www.30minutostachira.com/wp-content/uploads/2017/03/13-120x85.jpg" alt="Sociedad Médica de Policlínica Táchira juramenta nueva junta directiva" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.30minutostachira.com/destacados/sociedad-medica-de-policlinica-tachira-juramenta-nueva-junta-directiva/" rel="bookmark" title="Sociedad Médica de Policlínica Táchira juramenta nueva junta directiva">
					Sociedad Médica de Policlínica Táchira juramenta nueva...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 28, 2017</span>
                                    	<span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Sociedad Médica de Policlínica Táchira juramenta nueva junta directiva</span></span></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="text-19" class="widget widget_text">			<div class="textwidget"><center><a target="_top" style="border: 0 none;" href="http://www.gofundme.com/a81adc?utm_medium=wdgt" title="Visit this page now."><img style="border: 0 none;" src="http://funds.gofundme.com/css/3.0_donate/green/widget.png"></a></center></div>
		</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                
		<div class="widget">


		
			<div class="ads160x600-thumb">
				<a href="http://www.backlayer.com">
					<img src="http://www.30minutostachira.com/wp-content/uploads/2015/10/BannerBacklayer-01.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="adds-widget-3" class="widget ads"><p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skycrapper 30 min -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1864701368756338"
     data-ad-slot="4688036714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Categorías</span></h3><div class="tagcloud"><a href='http://www.30minutostachira.com/category/amuay/' class='tag-link-37 tag-link-position-1' title='24 temas' style='font-size: 12.3258426966pt;'>Amuay</a>
<a href='http://www.30minutostachira.com/category/ciencia-y-tecnologia/' class='tag-link-12 tag-link-position-2' title='3 temas' style='font-size: 9.1797752809pt;'>Ciencia y Tecnología</a>
<a href='http://www.30minutostachira.com/category/comando-carabobo/' class='tag-link-33 tag-link-position-3' title='11 temas' style='font-size: 11.0674157303pt;'>Comando Carabobo</a>
<a href='http://www.30minutostachira.com/category/comando-venezuela/' class='tag-link-34 tag-link-position-4' title='23 temas' style='font-size: 12.2471910112pt;'>Comando Venezuela</a>
<a href='http://www.30minutostachira.com/category/comunidad/' class='tag-link-7 tag-link-position-5' title='1.158 temas' style='font-size: 18.8539325843pt;'>Comunidad</a>
<a href='http://www.30minutostachira.com/category/cultura/' class='tag-link-8 tag-link-position-6' title='295 temas' style='font-size: 16.5337078652pt;'>De interés</a>
<a href='http://www.30minutostachira.com/category/deportes/' class='tag-link-26 tag-link-position-7' title='69 temas' style='font-size: 14.095505618pt;'>Deportes</a>
<a href='http://www.30minutostachira.com/category/destacados/' class='tag-link-1 tag-link-position-8' title='490 temas' style='font-size: 17.3988764045pt;'>Destacados</a>
<a href='http://www.30minutostachira.com/category/dvo-tachira/' class='tag-link-31 tag-link-position-9' title='487 temas' style='font-size: 17.3988764045pt;'>Dvo. Táchira</a>
<a href='http://www.30minutostachira.com/category/economia/' class='tag-link-5 tag-link-position-10' title='170 temas' style='font-size: 15.5898876404pt;'>Economía</a>
<a href='http://www.30minutostachira.com/category/editorial/' class='tag-link-14 tag-link-position-11' title='4 temas' style='font-size: 9.57303370787pt;'>Editorial</a>
<a href='http://www.30minutostachira.com/category/educacion/' class='tag-link-36 tag-link-position-12' title='207 temas' style='font-size: 15.9438202247pt;'>Educación</a>
<a href='http://www.30minutostachira.com/category/elecciones-2012/' class='tag-link-39 tag-link-position-13' title='127 temas' style='font-size: 15.1179775281pt;'>Elecciones 2012</a>
<a href='http://www.30minutostachira.com/category/entretenimiento/' class='tag-link-30 tag-link-position-14' title='20 temas' style='font-size: 12.0112359551pt;'>Entretenimiento</a>
<a href='http://www.30minutostachira.com/category/entrevistas/' class='tag-link-25 tag-link-position-15' title='2 temas' style='font-size: 8.70786516854pt;'>Entrevistas</a>
<a href='http://www.30minutostachira.com/category/fiss-2013/' class='tag-link-40 tag-link-position-16' title='40 temas' style='font-size: 13.1516853933pt;'>Fiss 2013</a>
<a href='http://www.30minutostachira.com/category/frontera/' class='tag-link-9 tag-link-position-17' title='6 temas' style='font-size: 10.1629213483pt;'>Frontera</a>
<a href='http://www.30minutostachira.com/category/gochilandia-park/' class='tag-link-32 tag-link-position-18' title='7 temas' style='font-size: 10.3595505618pt;'>Gochilandia Park</a>
<a href='http://www.30minutostachira.com/category/hugo-chavez/' class='tag-link-166 tag-link-position-19' title='12 temas' style='font-size: 11.1853932584pt;'>Hugo Chávez</a>
<a href='http://www.30minutostachira.com/category/inf-general/' class='tag-link-28 tag-link-position-20' title='1.949 temas' style='font-size: 19.7584269663pt;'>Inf. General</a>
<a href='http://www.30minutostachira.com/category/internacionales/' class='tag-link-10 tag-link-position-21' title='51 temas' style='font-size: 13.5842696629pt;'>Internacionales</a>
<a href='http://www.30minutostachira.com/category/nacionales/' class='tag-link-11 tag-link-position-22' title='415 temas' style='font-size: 17.1235955056pt;'>Nacionales</a>
<a href='http://www.30minutostachira.com/category/opinion/' class='tag-link-13 tag-link-position-23' title='44 temas' style='font-size: 13.308988764pt;'>Opinión</a>
<a href='http://www.30minutostachira.com/category/politica/' class='tag-link-3 tag-link-position-24' title='3.569 temas' style='font-size: 20.7808988764pt;'>Política</a>
<a href='http://www.30minutostachira.com/category/post/' class='tag-link-38 tag-link-position-25' title='1 tema' style='font-size: 8pt;'>Post</a>
<a href='http://www.30minutostachira.com/category/region/' class='tag-link-35 tag-link-position-26' title='1.362 temas' style='font-size: 19.1292134831pt;'>Región</a>
<a href='http://www.30minutostachira.com/category/salud/' class='tag-link-6 tag-link-position-27' title='264 temas' style='font-size: 16.3370786517pt;'>Salud</a>
<a href='http://www.30minutostachira.com/category/slider/' class='tag-link-29 tag-link-position-28' title='7.174 temas' style='font-size: 22pt;'>Slider</a>
<a href='http://www.30minutostachira.com/category/sucesos/' class='tag-link-4 tag-link-position-29' title='924 temas' style='font-size: 18.5pt;'>Sucesos</a></div>
</div></div>
            <div class="grid_3"><div id="calendar-2" class="widget widget_calendar"><h3 class="widget-title"><span>Calendario</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.30minutostachira.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://www.30minutostachira.com/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://www.30minutostachira.com/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://www.30minutostachira.com/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://www.30minutostachira.com/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://www.30minutostachira.com/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td>11</td><td><a href="http://www.30minutostachira.com/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://www.30minutostachira.com/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="http://www.30minutostachira.com/2017/04/18/" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="http://www.30minutostachira.com/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td>20</td><td><a href="http://www.30minutostachira.com/2017/04/21/" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td><a href="http://www.30minutostachira.com/2017/04/24/" aria-label="Entradas publicadas el 24 April, 2017">24</a></td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div></div>
            <div class="grid_3"><div id="adds-widget-2" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer 250 30 min -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1864701368756338"
     data-ad-slot="7641503116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div>
            <div class="grid_3"><div id="text-6" class="widget widget_text"><h3 class="widget-title"><span>Sitio Desarrollado por:</span></h3>			<div class="textwidget"><a href="http://www.backlayer.com"><img src="http://www.backlayer.com/wp-content/uploads/2016/11/logo-front-new.png" /></a></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Copyright 2013 30 Minutos Tachira / Todos los Derechos Reservados / Powered by Backlayer Inc</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.30minutostachira.com/contact/">Contáctenos</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.30minutostachira.com/pages/sitemap/">Sitemap</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.30minutostachira.com/about/">Quiénes Somos</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

	<script>
	        window.wpigplugJS.jQuery(document).ready(function($) {
	        	try {
		                $("ul.wpinstagram").find("a").each(function(i, e) {
		                       	e = $(e);
        	        	        e.attr('data-href', e.attr('href'));
        		                e.attr('href', e.attr('data-original'));
		                });

        	        	var vids = $("ul.wpinstagram.live").find("a.mainI.video");
        	        	if (vids && vids.length && vids.length > 0) {
        	        		for (var i = 0; i < vids.length; i++) {
        	        			var elem = vids[i];
	        	        		elem.onclick = function(event){
	        	        		event.stopPropagation();
	        	        		var element = event.target || event.srcElement;
	        	        		var element = element.parentNode;
			        	        		$.fancybox({
				        	                "transitionIn":                 "elastic",
				        	                "height": '640',
				        	                "width": '640',
				        	                "content" : "<video width='640' height='640' controls poster='"+element.getAttribute('href')+"'> <source src='"+element.getAttribute('data-video')+"' type='video/mp4'><img src='"+element.getAttribute('href')+"'></video>",
				                        	"transitionOut":                "elastic",
			                        		"easingIn":                     "easeOutBack",
			                		        "easingOut":                    "easeInBack",
			        		                "titlePosition":                "over",   
					                        "padding":                              0,
			                        		"hideOnContentClick":   "false",
			                        		"titleShow": false,
			        		               			        	        })
									return false;
			        	        }
	    	        		}
	    	        	}
				       $("ul.wpinstagram.live").find("a.mainI.image").fancybox({
	        	                "transitionIn":                 "elastic",
	                        	"transitionOut":                "elastic",
                        		"easingIn":                     "easeOutBack",
                		        "easingOut":                    "easeInBack",
        		                "titlePosition":                "over",   
		                        "padding":                              0,
                        		"hideOnContentClick":   "false",
                		        "type":                                 "image",   
        		                titleFormat:                    function(x, y, z) {
        		                        var html = '<div id="fancybox-title-over">';
	
	                	                if (x && x.length > 0) {  
	                	                	x = x.replace(/^#([0-9a-zA-Z\u4E00-\u9FA5\-_]+)/g, '<a href="http://ink361.com/app/tag/$1" alt="View Instagram tag #$1" title="View Instagram tag #$1" target="_blank">#$1</a>');
	                	                	x = x.replace(/[ ]#([0-9a-zA-Z\u4E00-\u9FA5\-_]+)/g, ' <a href="http://ink361.com/app/tag/$1" alt="View Instagram tag #$1" title="View Instagram tag #$1" target="_blank">#$1</a>');
	                	                
        	                        	        html += x + ' - ';
	                        	        }

                        	        	html += '<a href="http://ink361.com" target="_blank" alt="INK361 Instagram web viewer" title="INK361 Instagram web viewer">INK361 Instagram web viewer</a></div>';
                	        	        return html;
        	        	        }
	        	        });
		                $('#fancybox-content').live('click', function(x) {
        	                	var src = $(this).find('img').attr('src');
	                	        var a = $("ul.wpinstagram.live").find('a.[href="' + src + '"]').attr('data-user-url');                  		
                		        document.getElementById('igTracker').src=$('ul.wpinstagram').find('a[href="' + src + '"]').attr('data-onclick');
        		                window.open(a, '_blank');
        		            });
			} catch(error) {
				console.log(error);
				$("ul.wpinstagram").find("a").each(function(i, e) {
		                       	e = $(e);
        	        	        e.attr('href', e.attr('data-href'));
        	        	        e.attr('target', '_blank');
				});
			}
        	});
	</script>
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.30minutostachira.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.30minutostachira.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.30minutostachira.com\/wp-admin\/admin-ajax.php","nonce":"aaf5054348"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/selectnav.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-content/themes/themerush/js/custom.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.30minutostachira.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=416012325112057&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>

